Varunummer: 3530366

Cisco Catalyst 1300-24XS

Switch, L3, smart, 24 x 10GBase-X + 4 x combo 10 Gigabit SFP+/RJ-45, rackmonterbar

27 634,00 kr 22 107,20 kr exkl. moms
Gratis frakt
Beställningsvara, 4-5 vardagar leveranstid

Cisco Catalyst 1300-24XS switch är utformad för att uppfylla kraven i moderna nätverk och erbjuder en blandning av prestanda, säkerhet och flexibilitet. Med 24 10GBase-X-portar och 4 kombo 10 Gigabit SFP+/RJ-45-portar ger den gott om anslutningsmöjligheter för höghastighetsdataöverföring och avancerade nätverksbehov. Switchen stöder ett brett utbud av Layer 3 routingprotokoll, inklusive RIP-2, statisk IP-routing och policybaserad routing (PBR), vilket underlättar effektiv trafikhantering i nätverket.Säkerhet är en prioritet, med funktioner som RADIUS- och TACACS+-autentisering, MD5- och SSL-kryptering, vilket garanterar säker åtkomst och dataskydd. Switchens höga vidarebefordringshastighet på 357,14 Mpps och switchkapacitet på 480 Gbps, tillsammans med en MTBF på över 2 miljoner timmar, understryker dess tillförlitlighet och prestanda. Dessutom minskar den energieffektiva, fläktlösa designen inte bara driftskostnaderna utan stöder också miljövänliga nätverksmiljöer.

Producent
Varunummer
3530366
Modell
C1300-24XS
EAN
889728521550
Till producentens hemsida
Produktbeskrivning
Cisco Catalyst 1300-24XS - switch - 24 portar - smart - rackmonterbar
Typ av enhet
Switch - 24 portar - L3 - smart
Modell
Rackmonterbar
Undertyp
10 Gigabit Ethernet
Portar
24 x 10GBase-X + 4 x combo 10 Gigabit SFP+/RJ-45
Prestanda
Vidarebefordringshastighet (paket med 64 bytes): 357,14 Mpps
Växlingskapacitet: 480 Gbps
Kapacitet
MSTP-instanser: 8
RPVST + -instanser: 126
Länkaggregeringsgrupper: 8
Link aggregation ports: 8
VLAN ID:n: 4093
IGMP multicastgrupper: 2000
IPv4-routes (statisk): upp till 990
IPv4-gränssnitt: 128
ACL-regler: 1024
Prioriteringsköer: 8
Paketets bufferstorlek: 1,5 MB
MAC Address Table Size
16 000 poster
Jumbo Frame-support
9000 byte
Nätverksprotokoll
STP, statisk IP-routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, PBR (policy-based routing), MLD, MLDv2, Bounjour
Protokoll för administration på distans
CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Funktioner
Fläktlös, VLAN-stöd, STP-stöd, CLI-hantering, ATP, FHS, QoS, sFlow, dynamisk routning, Zero-Touch Deployment, Port Security, Webbautentisering, Address Resolution Protocol, ARP-inspektion, IP-källskydd, DHCP-snooping, IPMB, NDP, router reklamskydd, DHCPv6-skydd, routning i 3 lager, LAG, portspegling, miljövänlig knapp, EEE, RSTP, MSTP-stöd, PVST+, RPVST+, LACP, Protokollbaserad VLAN-support, MAC based VLAN, VLAN-hantering, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, VLAN med automatisk övervakning, MVR, Q-in-Q tunneling, TPID, GARP, UDLD, DHCP-relä, DHCP-server, IGMP snooping, IGMP-förfrågningar, IGMP-proxy, HoL blockeringsskydd, loopbackdetektion, ACL-stöd, BOOTP-stöd, UDP, Hög tillgänglighet, MAC adressautentisering, BPDU Guard, STP Root Guard, STP-loopskydd, DAI, DoS-skydd, SCT, SSD, betrodda system, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, skydd mot DoS-attacker, WRR, ToS, DSCP based CoS, Stöd för DiffServ, TCP-stockning, iSCSI trafikoptimering, path MTU discovery, DAD, RA-skydd, MLD-snooping, MLD-proxy, Telnetserver, DNS-klient, Telnet-klient, DHCP-klient, Cisco NG PnP-protokoll, IPv4 och IPv6 dubbel bunt, VLAN-spegling, RSPAN, SCP, chipskydd, startintegritet, ständigt PoE, PoE-schemaläggning, tidsbaserad portanvändning, kabellängddetektering, LLDP, LLDP-MED, återställningsknapp
Standarder som följs
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Strömtillförsel
AC 100-240 V (50/60 Hz)
Dimensioner (BxDxH)
44.5 cm x 24 cm x 4.4 cm
Vikt
2.78 kg

Allmänt

Typ av enhet
Switch - 24 portar - L3 - smart
Modell
Rackmonterbar
Undertyp
10 Gigabit Ethernet
Portar
24 x 10GBase-X + 4 x combo 10 Gigabit SFP+/RJ-45
Prestanda
Vidarebefordringshastighet (paket med 64 bytes): 357,14 Mpps
Växlingskapacitet: 480 Gbps
Kapacitet
MSTP-instanser: 8
RPVST + -instanser: 126
Länkaggregeringsgrupper: 8
Link aggregation ports: 8
VLAN ID:n: 4093
IGMP multicastgrupper: 2000
IPv4-routes (statisk): upp till 990
IPv4-gränssnitt: 128
ACL-regler: 1024
Prioriteringsköer: 8
Paketets bufferstorlek: 1,5 MB
MAC Address Table Size
16 000 poster
Jumbo Frame-support
9000 byte
Nätverksprotokoll
STP, statisk IP-routing, RSTP, MSTP, IGMP, IGMPv2, IGMPv3, CIDR, RIP-2, PBR (policy-based routing), MLD, MLDv2, Bounjour
Protokoll för administration på distans
CLI, SNMP, Telnet, SSH, SSH-2, DHCP, SCP, HTTPS, HTTP, ICMP, TFTP, Syslog, SNMP 2c, SNMP 3, RMON, RADIUS
Krypteringsalgoritm
SSL, MD5
Verifieringsmetod
RADIUS, TACACS+
Funktioner
Fläktlös, VLAN-stöd, STP-stöd, CLI-hantering, ATP, FHS, QoS, sFlow, dynamisk routning, Zero-Touch Deployment, Port Security, Webbautentisering, Address Resolution Protocol, ARP-inspektion, IP-källskydd, DHCP-snooping, IPMB, NDP, router reklamskydd, DHCPv6-skydd, routning i 3 lager, LAG, portspegling, miljövänlig knapp, EEE, RSTP, MSTP-stöd, PVST+, RPVST+, LACP, Protokollbaserad VLAN-support, MAC based VLAN, VLAN-hantering, Private VLAN, PVE, Guest VLAN, GVRP, CPE VLAN, VLAN med automatisk övervakning, MVR, Q-in-Q tunneling, TPID, GARP, UDLD, DHCP-relä, DHCP-server, IGMP snooping, IGMP-förfrågningar, IGMP-proxy, HoL blockeringsskydd, loopbackdetektion, ACL-stöd, BOOTP-stöd, UDP, Hög tillgänglighet, MAC adressautentisering, BPDU Guard, STP Root Guard, STP-loopskydd, DAI, DoS-skydd, SCT, SSD, betrodda system, Broadcast Storm Control, Multicast Storm Control, Storm Control, Unicast Storm Control, Unknown Storm Control, skydd mot DoS-attacker, WRR, ToS, DSCP based CoS, Stöd för DiffServ, TCP-stockning, iSCSI trafikoptimering, path MTU discovery, DAD, RA-skydd, MLD-snooping, MLD-proxy, Telnetserver, DNS-klient, Telnet-klient, DHCP-klient, Cisco NG PnP-protokoll, IPv4 och IPv6 dubbel bunt, VLAN-spegling, RSPAN, SCP, chipskydd, startintegritet, ständigt PoE, PoE-schemaläggning, tidsbaserad portanvändning, kabellängddetektering, LLDP, LLDP-MED, återställningsknapp
Standarder som följs
IEEE 802.1x, IEEE 802.3az, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z, IEEE 802.3af, IEEE 802.3at
Processor
X ARM: 1.4 GHz
RAM
1 GB DDR4 SDRAM
Flash-minne
512 MB
Statusindikatorer
System, länk/aktivitet/hastighet, PoE

Expansion/Anslutning

Gränssnitt
24 x 10GBase-X SFP+
4 x 10GBase-T/10GBase-X RJ-45/SFP+
1 x konsol RJ-45
1 x USB-C konsol
1 x USB
1 x RJ-45

Strömtillförsel

Nätdel
Intern strömförsörjning
Nätspänning
AC 100-240 V (50/60 Hz)
Energiförbrukning vid drift
58.4 watt

Diverse

Inkluderade tillbehör
Pekarkort, monteringskit
MTBF (genomsnittstid mellan fel)
2,165,105 timmar
Standarder som följs
Plug and Play, RFC768, RFC783, RFC791, RFC792, RFC793, RFC813, RFC826, RFC879, RFC896, RFC854, RFC855, RFC856, RFC858, RFC894, RFC919, RFC920, RFC922, RFC950, RFC951, RFC1042, RFC1071, RFC1123, RFC1141, RFC1155, RFC1157, RFC1213, RFC1215, RFC1286, RFC1350, RFC1442, RFC1451, RFC1493, RFC1533, RFC1541, RFC1542, RFC1573, RFC1624, RFC1643, RFC1700, RFC1757, RFC1867, RFC1907, RFC2011, RFC2012, RFC2013, RFC2030, RFC2131, RFC2132, RFC2233, RFC2576, RFC2616, RFC2618, RFC2665, RFC2666, RFC2674, RFC2737, RFC2819, RFC2863, RFC3164, RFC3176, RFC3411, RFC3412, RFC3413, RFC3414, RFC3415, RFC3416, RFC4330, RFC4443, RFC4291, RFC2460, RFC4861, RFC4862, RFC1981, RFC4007, RFC3484, RFC5214, RFC4293, RFC3595, CSA 22.2, FCC CFR47 Part 15, UL 62368, WEEE

Dimensioner och vikt

Bredd
44.5 cm
Djup
24 cm
Höjd
4.4 cm
Vikt
2.78 kg

Miljöparametrar

Min temperatur vid drift
-5 °C
Max temperatur vid drift
50 °C
Luftfuktighet vid drift
10 - 90% RH (non-condensing)
Min temperatur vid förvaring
-25 °C
Max temperatur vid förvaring
70 °C
Luftfuktighet vid lagring
10 - 90% RH (non-condensing)

Ovanstående information och specifikationer är vägledande och kan utan förvarning ändras av producenten. Alla uppgifter lämnas med reservation för tryckfel, och bilder är vägledande. Vissa texter kan vara autogenererade eller maskinöversatta och kan därför ge texter som kan vara missvisande.